26

Re: [RELEASE] Logo

Hi, Thank you for fixing it. It works ok now.

Check it out www.telecomtraffic.com. Maybe you are interested :)

Re: [RELEASE] Logo

Hi, correctly work with safari in Mac wink

28

Re: [RELEASE] Logo

not working here. i even tried changing all instances of <? to <?php

heres a screenshot of what it looks like in the settings page:

http://i.imgur.com/sLh2h.png

29

Re: [RELEASE] Logo

I've tested, it works.
Check CHMOD of img folder.

30

Re: [RELEASE] Logo

bj wrote:

not working here. i even tried changing all instances of <? to <?php

heres a screenshot of what it looks like in the settings page:

http://i.imgur.com/sLh2h.png

same problem, need help !

31

Re: [RELEASE] Logo

Check CHMOD of folder with your logo.

Re: [RELEASE] Logo

Perfect smile

33

Re: [RELEASE] Logo

Very useful extension, thank you!

Re: [RELEASE] Logo

Hei! can I add full size banner by using this extention?

Re: [RELEASE] Logo

checking this if it work for me...

Re: [RELEASE] Logo

Last modified extension to work on 1.4.3 . Added missing php, although it is mb version of php dependent .
So on lokalke all works, and on the host when you try to go to the settings of expansion /admin/settings.php?section=logo produces white page...

Can anyone help?

Expansion is here.

PS Translated by Google translator.

Re: [RELEASE] Logo

Installed 0.5.2 (from first post) on punbb 1.4.4:

Error "Element extension/hooks/hook has content which does not end in PHP mode." Still  present, fix: http://punbb.informer.com/forums/post/145868/#p145868 but in line 328!

I can't find settings in admin panel.

@ctpembi4 can't download

thanks