1 (edited by Smartys 2008-02-03 00:34)

Topic: Look, please!

[Oh look, exploit code that's ~3 years old and 12 versions out of date]

Re: Look, please!

Isn't this old?

Re: Look, please!

ROFL. Are you serious?

That's for 1.2.4.

4

Re: Look, please!

Thats version 1.2.4. PunBB is now on version 1.2.16.

Re: Look, please!

I edited out the contents of the post, since I think it was silly to link to exploit code even for such an old version.
Anyways, closed, nothing to see here folks, move along.

http://fluxbb.org

Free PunBB Hosting - lots of mods, easy to customize